AGRARWEB - das Landtechnikforum
16. Juli 2019, 19:28:04 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Landtechnikvideos und DVD´s
News: Frühschoppen im Chat jeden Sonntag um 10.30Uhr! Jeder ist willkommen.
 
   Übersicht   Hilfe Suche Karte Galerie Einloggen Registrieren Impressum  
Seiten: [1]   Nach unten
  Drucken  
Autor Thema: Rapsöl  (Gelesen 3581 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
magnum9250
Gast
« am: 08. Juni 2007, 23:43:36 »

hallo

sind leute hier dabei die mit ihren schleppern mit kalt gepressten rapsöl unterwegs sind?
Gespeichert
Xeri 3300
Moderator
*****
Offline Offline

Geschlecht: Männlich
Alter: 27
Germany Germany

Beiträge: 684


GREEN EYE

391954811
« Antworten #1 am: 13. Juni 2007, 18:04:15 »

Haben es mal ne Zeitlang drinne gehabt aber haben es dan wieder bleiben lasse weils den Motorverklebt hat!!
Gespeichert

Rede über mich,Hetze über mich,bring unruhe in mein leben,verbreite lügen über mich!
Ich werde darüber lachen,Aber vorsicht!!Schau immer hinter dich,man sieht sich immer zweimal im leben!!!!
Ede
Experte
****
Offline Offline

Geschlecht: Männlich
Alter: 43
Ort: Lippetal
Germany Germany

Beiträge: 844



« Antworten #2 am: 13. Juni 2007, 18:56:29 »

Moin,

wir fahren unseren 1455 mit Rapsöl. 100% nur bei Vollast (schwere Ackerarbeiten), bei Teillast je nach dem, pressen mit Preßwickelkombi und Transporte ca. 60% Pöl, beim Gülle fahren (alles arrondiert, daher viel Teillast/Schwachlast) fahren wir 100%Diesel. War so nicht geplant, hat sich aber so ergeben, weil der Motor schon über 8000h runter hat und daher die Kompression nicht mehr so gut ist, wie sie für Rapsöl sein sollte. Dadurch und durch zu geringe Temperaturen in Schwachlastphasen gelangte Pöl ins Motoröl, was ja bekanntlich nicht so vorteilhaft ist (siehe verklebter Motor bei Xeri3300). Da wäre so alle 20-30h Ölwechsel angesagt gewesen, daher mische ich jetzt und fahre gut 100h mit dem Öl (halbiertes Intervall, wie empfohlen).
Bisher außer einmal verkokte Düsen am Anfang (zur 100%Pöl-Zeit) keine Schäden gehabt, das lag aber höchstwahrscheinlich daran, daß wir zuviel in Teillast mit reinem Pöl unterwegs waren.

MfG
Ede
« Letzte Änderung: 13. Juni 2007, 18:59:44 von Ede » Gespeichert

MfG
Ede
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu:  

Felberschmied
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS