AGRARWEB - das Landtechnikforum
22. September 2018, 17:55:18 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Landtechnikvideos und DVD´s
News: Frühschoppen im Chat jeden Sonntag um 10.30Uhr! Jeder ist willkommen.
 
   Übersicht   Hilfe Suche Karte Galerie Einloggen Registrieren Impressum  
Seiten: [1] 2 3 4   Nach unten
  Drucken  
Autor Thema: Mein Lexion 600  (Gelesen 45323 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seppo
Schriftsteller
*****
Offline Offline

Geschlecht: Männlich
Austria Austria

Beiträge: 253

336960386
« am: 05. Dezember 2008, 16:52:32 »

Hallo,
Wenns schon eine Meckerecke gibt werd ich euch mal eine kleine Geschichte erzhälen, auch wenn ich jetzt hier als erster die Meckerecke eröffne...

Zur Vorgeschichte:
Ich hab in Ungarn vor ca 3 Jahren ein kleines LU gegründet und mir einen Lexion 480tt gekauft. Nach 2 Saisonen nun hab ich den Mähdrescher verkauft und mir stattdessen einen Lexion 600 vom Claas Gebrauchtmaschinenzentrum in Hockenheim gekauft. Sehr nette Leute dort, die Maschine sah sehr gut aus, hatte 3 Saisonen gelaufen und nicht viele Stunden. Dazu wurde sie noch vor der Auslieferung in der Werktstätte in Hockenheim gründlich untersucht.

Also ging die Ernte los in Ungarn mit Rapsdreschen. Das Schneidwerk war leider in keinem so gutem optischen Zustand wie der Mähdrescher was mir beim Rapsdreschen mit den Einlegeblechen für den Variotisch einige Probleme bereitete. Aber gut, war eben schon gebraucht. Nach einigen Tagen dann der erste Stop: Ein Keilriemen für den Antrieb des Radialverteilers ist gerissen. Keine große Sache, in einem Lage ca 50km entfernt lag einer, also schnell hin, geholt und ca 2h geschraubt und weiter gings.

Gut, Raps war dann fertig, also umbauen auf Weizen und probieren, raus auf das 100ha Feld neben dem Hof. Am nächsten Tag am Morgen wie jeden Tag dasselbe Ritual. ca 2h lang den Drescher schmieren, ölen, alles kontrollieren und alles abblasen und reinige. Alleine das reinigen dauert bem Lexion schon fast eine Stunde.
Dann, raus aufs Feld, es ging gut los, der 600er hat eine super Leistung im Feld, grob geschätzt kam ich auf fast 50% mehr als der 480er der auch am selben Feld lief. Dann wurde es Mittag und ich bemerkte ein kaputtes Messer. Also runter, zur Werkzeugkiste, Messer und Schrauben geholt, repariert und alles wieder in die Kiste zurück. Dabei hab ich einen komischen Geruch bemerkt der vom Motor kam, es hat "gebrandelt" wie man bei uns sagt. Also rauf auf den Motor, man konnte nichts so wirklich sehn, aber mal lieber mit dem Feuerlöscher drauf und fertich. Danach wollt ich kurz reinfahren und nochmal mit dem Hochdruckreiniger alles abwaschen, man weiß ja nie. Also rein in die Kabine, starten...und dann kam schon die Fehlermeldung (genau kann ichs nicht mehr sagen, aber so inetwa "Magnetventil Hydropumpe defekt") und nichts ging mehr. Nicht vor und nicht zurück.
Wieder raus, alle Kabel kontrollieren, aber das war schnell klar dass das ohne Servicemann sinnlos ist. Also hab ich einen Freund angerufen der ebenfalls in der Gegend einen Lexion 600 fährt und ihm die Geschichte erzählt. Er hat sofort gesagt dass das EFA Modul kaputt sein wird (diese regelt den Elektronischen FahrAntrieb). Zum Glück war bei ihm gerade ein Servicetechniker der Firma Eibl und Wondrak, der Generalimporteur für Claas in Österreich aus Wien. Ich habe dort angerufen ob der Servicetechniker doch bitte schnell zu mir kommen kann, ich war max 5km weg und er war gerade fertig mit seiner Arbeit bei dem Freund. Nach 10min bekam ich einen Rückruf der Firma Eibl und Wondrak. Es wurde mir gesagt dass laut deren Computer der Drescher nicht bei ihnen gekauft worden wäre und darum der Servicetechniker nicht kommt.

soweit mal der erste Akt, einige werden noch folgen, aber dazu später mehr.

mfg
josef

FORTSETZUNG FOLGT........
Gespeichert
Ares697
Experte
****
Offline Offline

Geschlecht: Männlich
Alter: 27
Ort: Rötenberg
Germany Germany

Beiträge: 785


MF @ MD

288766627
E-Mail
« Antworten #1 am: 05. Dezember 2008, 17:53:03 »

das ist ja wohl ne frechheit  Schockiert  dann brauchen die sich aber auch nicht wundern, wenn der nächste lexion auch nicht von ihnen ist  Spinnst du??
Gespeichert
Xerion 3800
Profi
***
Offline Offline

Geschlecht: Männlich
Alter: 28
Ort: Rötenberg
Germany Germany

Beiträge: 189


366057114
« Antworten #2 am: 05. Dezember 2008, 17:57:03 »

Furchtbar sind die beleidigt, dass man den Drescher bei nem anderen gekauft hat? Gerade in der Erntesaison muss man doch helfen damit alles wegkommt. Da ist es doch unwichtig ob man den Drescher jetzt bei der Firma gekauft hat oder nicht. Man kann ja auch mit gutem Service für den nächsten Drescher Werbung machen.
Gespeichert
JPB
Globaler Moderator
*****
Offline Offline

Geschlecht: Männlich
Alter: 29
Ort: Birgitz
Austria Austria

Beiträge: 883


Perfektion ist Minimum

huiseler-joe@hotmail.com
E-Mail
« Antworten #3 am: 05. Dezember 2008, 18:02:22 »

und vor allem muss man sich ja bewusst sein, dass die den angefordertes service ja auch nicht umsonst machen (müssten). die hätten da ihr gutes geld damit verdient, und das ist meist in solchen fällen nicht wenig.  aber ich glaube, dass es sowas nur in österreich gibt.  ich habe zumindest solche erfahrungen. -zu lesen im nächsten thema in der lobesecke.

gruß joe
Gespeichert

!!! um der Beste zu sein, muss "MANN" das Beste geben !!!
936Fahrer
Experte
****
Offline Offline

Geschlecht: Männlich
Alter: 40
Austria Austria

Beiträge: 602


Ihr Baggerfahrer machts persönlich


« Antworten #4 am: 05. Dezember 2008, 18:29:39 »

So was meine ich auch, die sind ja ihr eigenes Geld Feind. Die Firma Eibl würde ja Geld verdienen am Service und an eventuell verkauften Ersatzteilen...
Aber bitte, die Eiblmänner werden schon sehen wie weit man mit solch einer Strategie kommt.

Lg Martin
Gespeichert
Paktler
Moderator
*****
Offline Offline

Geschlecht: Männlich
Alter: 35
Ort: Tirol
Austria Austria

Beiträge: 405


"Wann gibts was zu essen?" Averell Dalton


« Antworten #5 am: 05. Dezember 2008, 18:38:46 »

Danke Seppo für deinen Anfangsbericht. Da ich deine Schwierigkeiten ein wenig kenne freue ich mich schon auf weitere Ausführungen von dir. Das was hier bis jetzt geschrieben wurde ist ja nur der Anfang des Trauerspiels in mehreren Akten.


@936Fahrer
Die Eiblmänner wie du sie so schön bezeichtest kommen mit dieser Art leider sehr, sehr weit, da die Firma Eibl so etwas wie Narrenfreiheit im Claas-Händler-Gefüge hat. Sehr zu Lasten der Kunden. Da gibts noch einige Geschichten dazu...
« Letzte Änderung: 05. Dezember 2008, 18:41:17 von Paktler » Gespeichert

Lieber breit grinsen als schmal denken...
Jochen
Spezialist
*****
Offline Offline

Geschlecht: Männlich
Austria Austria

Beiträge: 2134


« Antworten #6 am: 06. Dezember 2008, 16:53:09 »

Hi

Ja Eibl das ist ne Story für sich - ich hab in der Nähe einen LU der ist peinlich genau mit Service etc. das ist eigentlich einer wenn der ne Maschine verkauft - hingehen und kaufen - die sind alle Top gepflegt - leider singt der auch keine Loblieder

@ Roli - naja Narrenfreiheit - die Sachen klingen angeblich bis in die Claas Zentrale raus - ich meine Irgendwo gehört bzw. gelesen zu haben das aufgrund schleppender Traktorenverkäufe in Österreich da was im Busch ist - mehr trau ich mich öffentlich hier nicht reinschreiben!

mfg
Gespeichert
Seppo
Schriftsteller
*****
Offline Offline

Geschlecht: Männlich
Austria Austria

Beiträge: 253

336960386
« Antworten #7 am: 07. Dezember 2008, 18:04:35 »

Hallo, weiter gehts....

Also, der Servicetechniker war wieder am heimweg nach Wien (ca eine Stunde fahrzeit). Der Eibl Mitarbeiter hat noch kurz versucht mich per Telefon zum Fehler zu führen, war aber aussichtslos. Nach langem drängen und bitten hat er mir dann für den nächsten Tag, also Montag früh einen Mechaniker versproche, der Werkstättenleiter würde mich morgens anrufen um alles abzuklären. Wir haben dann den Mähdrescher reingeschleppt (Schneidwerk abhängen war ein Geduldsspiel) und gewaschen.
Montag früh, wie versprochen hat mich der Eibl Werktstättenleiter angerufen und gefragt was denn da jetzt eigentlich los sei, er wußte nicht wirklich bescheid. Ich hab ihm gesagt der Kollege hat mir für heute einen Mechaniker zugesagt, er wollte davon aber nichts wissen und meinte frühestens Donnerstag (!!!!!) könnte jemand hier sein. Für mich war das Thema damit erledigt.
Die Mitarbeiter des Betriebes bei dem ich gedroschen habe haben daraufhin bei der Firma Axial angerufen, dem ungarischen Vertreter für Claas. Nachmittags, so gegen 14Uhr sollte ein Mitarbeiter vor Ort sein und die Maschine reparieren. So um 17Uhr war dann wirklich jemand da. Der Mitarbeiter ist gekommen, hat mal seinen Laptop gestartet und das Reperaturhandbuch geladen. Auf Deutsch. Seine deutschkenntnisse waren ca so gut wie meine ungarisch Kenntnisse, also kaum ausreichend. Ohne zu fragen was denn passiert wäre hat er angefange beim Getriebe herumzusuchen, er meinte immer wieder beim Getriebe sei etwas kaputt. Nach einigen Telefonaten und Überredungsversuchen hat er sich dann doch mal die Fehlermeldung angesehn und nachdem ich ihm die Geschichte mit dem EFA Modul erzählt habe war er dann auch auf dem richtigen Weg. Um ca 21Uhr hat er dann festgestellt dass nicht wie er zuerst vermutet hat das Magnetventil das den Hydromotor freigibt kaputt ist sondern eben das EFA Modul.

So, genug für heute. Immer noch am Anfang der Leidensgeschichte eigentlich, aber der Advent is ja noch lang

mfg
josef

FORTSETZUNG FOLGT
« Letzte Änderung: 07. Dezember 2008, 18:07:22 von Seppo » Gespeichert
Seppo
Schriftsteller
*****
Offline Offline

Geschlecht: Männlich
Austria Austria

Beiträge: 253

336960386
« Antworten #8 am: 10. Dezember 2008, 17:52:24 »

Weiter gehts!

Also, der vermutliche Fehler war gefunden, der Axial Mitarbeiter hat den Hof verlassen und wollte am nächsten Tag morgens die Teile bestellen. Dienstag morgen haben wir (wegen meiner mangelnden ungarisch kenntnissen hab mich die mitarbeiter des kunden unterstützt) bei Axial angerufen um nachzufragen wann die Teile kommen und eingebaut werden. Man sei noch am suchen nach der richtigen Ersatzteilnummer. Zwei Stunden später immernoch kein Lebenszeichen von Axial, also nochmal angerufen und wieder dieselbe Auskunft, sie sind immer noch auf der Suche nach der richtigen Ersatzteilnummer da es einige verschiedene Versionen gibt. Da ich aber aufgrund der Ernte die am Betrieb natürlich weiterlief (ein 2ter Mähdrescher des anderen LU´s wurde dazugeholt) sehr angespannt war, habe ich mit Claas Hockenheim in Verbindung gesetzt um dort nachzufragen ob sie vielleicht die Nummer wissen. Nach 5min und der Frage nach der Maschinennummer (die wollte bei Axial keiner wissen) hatte ich die richtige Nummer. Diese haben wir dann Axial durchgegeben damit sie das Modul bestellen können. Lieferzeit: Donnerstag morgen. Das kanns nicht sein dachte ich und hab bei unserem Claas Händler in Österreich angerufen, er konnte das Teil für nächsten Tag, also Dienstag in Wien bei Eibl und Wondrak bereitlegen. Das haben wir dann Axial mitgeteilt und ich war mir eigentlich sicher dass somit am nächsten Tag jemand kommt das Teil einbauen, und noch wichtiger, alles über den Laptop zu konfigurieren. Zusätzlich habe ich die Nummer vom Axial Servicechef, oder Kundendienstleiter bekommen um alles dann zu koordinieren. Als ich dann aber das Modul in Wien abgeholt habe, hat mir der freundliche Herr am Telefon gesagt das so schnell niemand kommt zum einbauen. Erst Donnerstag. Toll, noch ein Tag dahin. Ich bestand noch darauf dass diesmal ein gut geschulter Techniker kommen muss.
Also Donnerstag dann, die erste Enttäuschung, es steht wieder derselbe Axial Techniker am Hof der schon am Montag mit Kompetenzlosigkeit geglänzt hat. Das Modul war schnell gewechselt, jetzt ging es ans kalibrieren. Dabei müssen alle Daten des Mähdreschers einprogrammiert werden. Fing schon mal nicht gut an, er bekam keine Verbindung zum Modul. Endlose Telefonate später war auch klar warum, er hat das Kabel an einen komplett falschen Stecker angeschlossen. Nun also ging zumindest das, aber was hilft ein Laptop mit Programm wenn niemand damit umgehn kann (Axial hatte bis dahin nicht das passende Programm für den Lex600. Dieses musste von Wien extra geholt werden). Nach einiger Zeit konnte er zumindest die Sprache auf ungarisch umstellen und die Stimme am Telefon hat ihn durch das gesamte Programm geleitet. Ohne Erfolg. Wieder und wieder lief der Motor minutenlang auf Vollgas (ist nötig fürs kalibrieren) aber nichts tat sich. Jetzt war wohl doch das Magnetventil kaputt dass er am Montag vermutet hat (das haben wir ausgebaut, mit 12V einige male probiert, meiner Meinung nach war es in Ordnung). Er hat es natürlich dann nicht bestellt, wohl auch weil sie sauer waren weil ich das Modul in Wien bestellt habe. Ich weiß aber ganz genau dass er am Montag gesagt hat er bestellt beides. Nun egal, Kurzer Anruf bei dem Händler in Österreich, Freitag morgens ist das Ventil in Wien abzuholen (über Axial hätte es wieder einen Tag länger gedauert).
Also, wieder nach Wien, das Ventil holen, Freitag Vormittag wars da schon, und nach Ungarn bringen, und, welch Überraschung, der Axial Techniker hatte diesmal Verstärkung. Ein Kollege aus Deutschland, der die letzten Tage in Ungarn unterwegs war ist zusammen mit dem Kundendienstchef mitgekommen. Also jetzt war ich erstmalig guter dinge, aber nicht allzulange. Denn nach dem Wechsel des Magnetventils schlugen wieder alle Kalibrierungsversuche fehl. Wir standen nun also, 5 Tage nach dem ersten Schaden, wieder bei 0.
Ein Mitarbeiter des Betriebes fand dann ein kaputtes Kabel, welches vom Hydrostaten unter dem Motor entlang ging. Schnell geflickt, wieder versucht, wieder nix. Stundenlang wurden dann alle möglichen Kabel und Stecker untersucht, durchgemessen, mit dem Stromlaufplan verglichen, ein weiteres, neues EFA Modul wurde eingebaut (der deutsche Mechaniker und de Axial Mitarbieter hatten zufällig eines mit), ging auch nicht, und dann, fast aus heiterem Himmel, wurde noch ein Fehler gefunden.
Und zwar, es hört sich fast unglaubich an, wurde entweder ab Werk, oder bei einem Service, ein Kabel an den Schaltern die den Bremsdruck der Bremsbedale messen falsch gesteckt, etwas wurde da überbrückt. Die Kabel sahen aus als wären sie schon immer da gewesen, ab Werk. Nachdem der Fehler dann behoben war, funktionierte dann auch endilch das kalibrieren, und Freitag Abend, an meinem Geburtstag, lief er dann plötzlich wieder.

Mehr kommt bald, denn, es geht noch weiter...
Gespeichert
balux38
Senior
***
Offline Offline

Geschlecht: Männlich
Alter: 25
Ort: neuwied
Germany Germany

Beiträge: 290


Bauer ist ein Joghurt und keine Berufsbezeichnung!

464331865
E-Mail
« Antworten #9 am: 10. Dezember 2008, 18:16:08 »

Hallo

lese doch mit großen schmunzeln mit  Azn

ich nehm an im nächsten Teil geht es dann um das Finanzielle, das schönste an dem ganzen  Grinsend

mfg
Gespeichert

Euro-T
Anfänger
*
Offline Offline

Geschlecht: Männlich
Germany Germany

Beiträge: 13



E-Mail
« Antworten #10 am: 10. Dezember 2008, 19:29:59 »

Das`ja zum weglaufen...

Aber sag mal, bis auf das 600er typische "brandeln"  hat der Drescher selbst bis jetzt ja relativ wenig Schuld an allem..
Gespeichert

Gruß

~~ Olli
Paktler
Moderator
*****
Offline Offline

Geschlecht: Männlich
Alter: 35
Ort: Tirol
Austria Austria

Beiträge: 405


"Wann gibts was zu essen?" Averell Dalton


« Antworten #11 am: 10. Dezember 2008, 19:52:05 »

Gibts denn auch Bildmaterial vom Patienten?  Wär mal interessant obs da auch welche gibt wo dieser mal zufällig im Einsatz ist... Zwinkernd
Gespeichert

Lieber breit grinsen als schmal denken...
Hadi
Administrator
*****
Offline Offline

Geschlecht: Männlich
Alter: 46
Ort: Neukirchen am GRV.
Austria Austria

Beiträge: 2950


242549682
WWW
« Antworten #12 am: 10. Dezember 2008, 20:01:26 »

Hallo,

also mit Bildermaterial kann ich dienen habe ihn gefilmt und fotografiert was ja ohnehin nicht so einfach war bei den vielen Stehzeiten :-)

Nein Scherz beiseite wenn er gelaufen ist dann war er schwer in Ordnung! Also meines Erachtens.

lg Hadi

[gelöscht durch Administrator]
Gespeichert

"Lieber ein Optimist, der sich mal irrt,
als ein Pessimist, der dauernd recht hat."
IHC 856
Fortgeschrittener
**
Offline Offline

Geschlecht: Männlich
Alter: 24
Ort: Weserland
Germany Germany

Beiträge: 73


Ich bin leidenschaftlicher IH-Fahrer

450879094
« Antworten #13 am: 10. Dezember 2008, 20:59:13 »

Schöner Derescher, aber erwenn der Service mangelhaft ist, dann nützt einem auch das beste Gerät nichts Ärgerlich
Gespeichert
Seppo
Schriftsteller
*****
Offline Offline

Geschlecht: Männlich
Austria Austria

Beiträge: 253

336960386
« Antworten #14 am: 11. Dezember 2008, 22:15:49 »

Nächster Beitrag

Mal ein kurzer Überblick.
ca 5 Tage Stehzeit während der Weizen Hochsaison (im Schnitt so 50ha pro Tag, also den Verlustausfall kann man sich vorstellen...)
Eibl u Wondrak hat das Service verweigert obwohl ein Mitarbeiter 5min entfernt war
Axial hat einen unfähigen (so krass muss man es leider sagen) Mitarbeiter geschickt
Ich wurde im nachhinein nochmal von dem deutschen Serviceman angerufen, er hat versucht mir zu verstehn zu geben das Axial doch super sei und dass ich die Teile in Zukunft bei Axial bestellen soll, ist halt so dass dort alles länger dauert....hahaha
eine riesige Telefonrechnung, sehr viele km mit dem Auto, von den nervlichen Belastungen will ich gar nicht reden.

Vor allem aber hat mich sehr gestört war, dass ich nie das Gefühl hatte, hier würde sich jemand wirklich bemühen um die Maschine zum laufen bringen. Ist schon interessant wie sich Aussagen im Prospekt dann in Wirklichkeit anfühlen.

Also wie gings dann mit dem Drescher weiter?
Weizendreschen stand dann am Programm. Diesmal gabs ständig Probleme mit dem Messer und Messerantrieb. Nach einiger Zeit war auch klar warum, die Finger die das Messer führen waren ziemlich ausgeschlagen...wieder fast jeden Tag etwas Stehzeit.
Gott sei Dank war dann Saison im Sommer vorbei. Weiter gings also mit Mais.

Und, wider erwarten liefs Anfangs gar nicht schlecht. Doch nach einiger Zeit hatte mich mein Glück wieder eingeholt. Es kam immer wieder die Fehlermeldung "Haspel Modul ausgefallen", und einige male fiel fast die gesamte Elektronik aus. Ein wildes durcheinander an Fehlermeldungen. Nur ein Neustart konnte hier immer wieder Abhilfe schaffen. Da aber nicht mehr viel zu dreschen war wollte ich das zu Ende bringen, denn wenns wieder so kommt wie im Sommer...nein danke.
Dann eines Morgens "Modul Gangschaltung defekt", also die letzten 80ha im ersten Gang. Eigentlich auch kein Problem, weil morgens gehts raus zum Feld, abends heim, dauert eben etwas länger.
Und dann, der Alptraum jedes Lexion Besitzers: Der Hauptantriebsriemen hat sich in Luft aufgelöst. Wer den Aufbau der Keilriemen bei den Lexions kennt, weiß was ich meine. Man muss ca 7 Keilriemen samt Schutzblechen, Leitungen, Schneidwerksbremse usw abbauen um den eigentlichen Riemen auszubauen. Also fast ein Tag arbeit...
Also eingebaut, raus aufs feld, nach ca 10ha, der nächste Riemen. Diesmal etwas einfacher, nur 2h Einbauzeit für 2 Personen.
Aber, das war noch immer nicht das Ende.
Da kommt noch was
nächstes mal
Gespeichert
Seiten: [1] 2 3 4   Nach oben
  Drucken  
 
Gehe zu:  

Containerprofi - Ihr Partner für Abrollcontainer
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS